OCN設定サポート

「メールかんたん設定ツール」がよりわかりやすくなって再登場!

発生したサーバーエラー:サーバー“〜”のポート 110 に接続できません。

このエラーメッセージの原因・対処方法

エラーメッセージ一覧に戻る

エラーメッセージ

原因

  • インターネットの接続ができていない可能性があります。
  • メールの受信(POP)サーバー設定に誤りがある可能性があります。

対処方法

対処方法1

ホームページが表示できるかをご確認ください。
ホームページの表示ができなかった場合は、接続設定を確認します。

対処方法2

メールの設定を確認します。

  1. Mail 3.5 を起動します。

    次の手順へ

  2. プルダウンメニューの[Mail]-[環境設定]を選択します。

    次の手順へ

  3. [アカウント]をクリックし、左側の[アカウント]から作成したアカウントを選択します。
    [受信用メールサーバー][ユーザー名][パスワード]が正しく入力されているかを確認します。
    [アカウント]画面を閉じて、設定完了です。

    設定内容の表
    受信用メールサーバー pop.ocn.ne.jp と入力
    ユーザー名 メールアドレスを入力
    パスワード メールパスワードを入力

疑問・問題は解決しましたか?

  • 解決した
  • 解決しなかった

ご回答有難うございました

お客さまの貴重なご意見をもとに、より使いやすく、便利な設定サポートの提供に努めさせていただきます。
今後ともOCNをよろしくお願いいたします。

設定サポートへのご意見、ご要望をお聞かせください。
お客さまからの声を大切にし、改善に努めてまいります。

このフォームからいただいたご意見等については、お客さまに直接ご回答を差し上げることができません。
回答が必要な場合は、下記のOCNお問い合わせページをご利用ください。