OCN設定サポート

Windows XPとOffice 2003のサポート終了について

受信(POP)サーバーからの応答を待機中に操作がタイムアウトになりました。(エラー番号:0x8004210A)

このエラーメッセージの原因・対処方法

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エラーメッセージ

※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • 受信するメールの容量が大きい場合や、メールのデータが破損している可能性があります。

対処方法

メールの設定を確認します。

  1. Outlook 2010 を起動します。

    次の手順へ

  2. [受信トレイ]画面が表示されます。
    [ファイル]をクリックします。

    次の手順へ

  3. [ファイル]画面が表示されます。
    [アカウントの設定]をクリックし、表示されるメニューの[アカウント設定(A)]を選択します。

    次の手順へ

  4. [アカウント設定]画面が表示されます。
    作成したアカウントを選択し、[変更]をクリックします。

    次の手順へ

  5. [アカウントの変更]画面が表示されます。
    [詳細設定]をクリックします。

    次の手順へ

  6. [インターネット電子メール設定]画面が表示されます。
    [詳細設定]をクリックします。

    次の手順へ

  7. [詳細設定]画面が表示されます。
    [サーバーのタイムアウト]欄で、サーバーのタイムアウトを長めに設定します。
    [OK]をクリックします。

    次の手順へ

  8. [アカウントの変更]画面に戻ります。
    [次へ]をクリックします。

    次の手順へ

  9. [テスト アカウント設定]画面が表示され、設定したアカウント宛にテストメールが送信されます。
    [状況]欄に[完了]と表示されましたら、[閉じる]をクリックします。

    参考

    エラーが表示された場合は、[閉じる]をクリックします。
    以降の手順は下記のリンクをご参照ください。

    次の手順へ

  10. [すべて完了しました]と表示されましたら、[完了]をクリックします。

    次の手順へ

  11. [アカウント設定]画面に戻ります。
    [閉じる]をクリックし、設定完了です。

    参考

    設定を変更しても送受信できない場合は、OCNメール(WEBメール)にログインし、受信できないメールを削除してください。

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  • 解決しなかった

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今後ともOCNをよろしくお願いいたします。

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